ORCAプロジェクトによるセキュリティ情報

 

日医標準レセプトソフト(以降「日レセ」)をインストールする際に必要となるUbuntu 10.04(lucid)について、ORCAプロジェクトではベンダによる公式セキュリティアップデート対応終了後も情報・アップデートパッケージ提供を実施いたします。 

お知らせ: ORCAプロジェクトによるUbuntu 10.04(lucid)のセキュリティアップデート対応は2015年3月31日に終了しました

最近の更新

過去の更新

このページのトップへ